EzPortal - Portal Software for Forums

EzPortal - Made to Fit Your SMF Forum - Glad You Found Us!
+- +-

UserBox

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Recent Posts

Re: ezPortal 4.1 Released by EzPortal
February 11, 2019, 10:07:05 pm

Re: ezPortal 4.1 Released by EzPortal
February 10, 2019, 09:24:08 pm

Re: ezPortal 4.1 Released by arslun
February 10, 2019, 09:21:20 pm

Re: ezBlock listed as installed by EzPortal
January 30, 2019, 09:49:33 am

Re: ezBlock listed as installed by Trower
January 30, 2019, 06:48:34 am

Re: How to change Forum text for link by Mont
January 14, 2019, 01:06:10 am

Re: How to change Forum text for link by EzPortal
January 13, 2019, 01:46:23 pm

How to change Forum text for link by Mont
January 13, 2019, 11:35:11 am

+- HTML Menu


Sample HTML Block Usage - You May Custom Code it, as needed!

Author Topic: Uninstall not working?  (Read 4445 times)

0 Members and 1 Guest are viewing this topic.

Offline The Noodle

  • Posts: 1
  • Karma: 0
  • Gender: Male
Uninstall not working?
« on: April 15, 2009, 07:45:03 am »
I tried to uninstall ezportal and this is what happened

atomicblossom.co.cc

Any ideas?

Offline mghq

  • Posts: 14
  • Karma: 3
  • Gender: Male
    • Gaming Hubs
Re: Uninstall not working?
« Reply #1 on: April 18, 2009, 01:30:32 pm »
K what that means is that there is a piece of code on line 177 that says something like require_once(''P:\Intraweb\www\itc\smf/Sources/EzPortal2.ph'). Try to find that and remove it and see if it works

 

Related Topics

  Subject / Started by Replies Last post
4 Replies
4471 Views
Last post January 25, 2010, 10:52:02 pm
by portOcall
2 Replies
6496 Views
Last post August 09, 2012, 10:39:23 am
by desi4um
1 Replies
3533 Views
Last post January 21, 2013, 07:21:25 pm
by EzPortal
1 Replies
12713 Views
Last post June 03, 2013, 07:27:31 am
by EzPortal
10 Replies
9763 Views
Last post October 09, 2014, 10:49:33 am
by Maxx

+-SMF Gallery

Quick Menu








Members Online

15 Guests, 0 Users
Powered by EzPortal