EzPortal - Portal Software for Forums

EzPortal - Made to Fit Your SMF Forum - Glad You Found Us!
+- +-

UserBox

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Recent Posts

Re: e-arcade by hrroach
May 03, 2019, 07:59:34 am

Re: e-arcade by EzPortal
May 02, 2019, 04:25:59 pm

e-arcade by hrroach
May 02, 2019, 03:18:38 pm

ezPortal 4.5 Released! by EzPortal
March 30, 2019, 09:10:23 pm

Re: ezPortal 4.1 Released by EzPortal
February 11, 2019, 10:07:05 pm

Re: ezPortal 4.1 Released by EzPortal
February 10, 2019, 09:24:08 pm

Re: ezPortal 4.1 Released by arslun
February 10, 2019, 09:21:20 pm

Re: ezBlock listed as installed by EzPortal
January 30, 2019, 09:49:33 am

+- HTML Menu


Sample HTML Block Usage - You May Custom Code it, as needed!

Author Topic: Cache Error ?  (Read 2714 times)

0 Members and 1 Guest are viewing this topic.

Offline Tony_R

  • Newbie
  • *
  • Posts: 12
  • Karma: 0
Cache Error ?
« on: May 15, 2012, 05:01:37 am »
Hallo !

I have been getting the following Error :

"Invalid argument supplied for foreach()"

in "Subs-EzPortalMain2.php" --->>> foreach($ezblockMenuCache as $row)


This happens every time I call on the Portal from Firefox,
up until now I have not tried IExplorer

 

Related Topics

  Subject / Started by Replies Last post
Error?

Started by chinaren Bugs

2 Replies
7825 Views
Last post December 07, 2008, 01:31:02 am
by chinaren
1 Replies
4502 Views
Last post December 08, 2008, 06:51:34 pm
by EzPortal
Error

Started by Rocko Support

1 Replies
3821 Views
Last post January 05, 2009, 07:46:37 pm
by EzPortal
9 Replies
7648 Views
Last post May 04, 2009, 04:00:39 am
by Marian
2 Replies
3006 Views
Last post December 29, 2011, 01:38:41 pm
by turboguy

+-SMF Gallery

Quick Menu








Members Online

15 Guests, 0 Users
Powered by EzPortal