EzPortal - Portal Software for Forums

EzPortal - Made to Fit Your SMF Forum - Glad You Found Us!
+- +-

UserBox

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Recent Posts

Re: e-arcade by hrroach
May 03, 2019, 07:59:34 am

Re: e-arcade by EzPortal
May 02, 2019, 04:25:59 pm

e-arcade by hrroach
May 02, 2019, 03:18:38 pm

ezPortal 4.5 Released! by EzPortal
March 30, 2019, 09:10:23 pm

Re: ezPortal 4.1 Released by EzPortal
February 11, 2019, 10:07:05 pm

Re: ezPortal 4.1 Released by EzPortal
February 10, 2019, 09:24:08 pm

Re: ezPortal 4.1 Released by arslun
February 10, 2019, 09:21:20 pm

Re: ezBlock listed as installed by EzPortal
January 30, 2019, 09:49:33 am

+- HTML Menu


Sample HTML Block Usage - You May Custom Code it, as needed!

Author Topic: Buttons not displayed  (Read 12110 times)

0 Members and 1 Guest are viewing this topic.

Offline geogeo

  • Newbie
  • *
  • Posts: 27
  • Karma: 0
  • Gender: Male
    • geogeo.gr
Buttons not displayed
« on: April 29, 2013, 01:11:12 pm »
Version 1.0: On Settings panel, two buttons after "Modules" button, not displayed correct.

Offline EzPortal

  • Administrator
  • *****
  • Posts: 1198
  • Karma: 66
Re: Buttons not displayed
« Reply #1 on: April 29, 2013, 01:13:53 pm »
Hmm ok will look into it.
Like ezPortal? Support me at https://www.patreon.com/vbgamer45/

 

Related Topics

  Subject / Started by Replies Last post
2 Replies
4103 Views
Last post February 17, 2009, 05:08:33 am
by bcpurleigh
0 Replies
3341 Views
Last post February 17, 2009, 05:53:11 am
by bcpurleigh
4 Replies
5003 Views
Last post April 26, 2010, 02:59:23 pm
by EzPortal

+-SMF Gallery

Quick Menu








Members Online

13 Guests, 0 Users
Powered by EzPortal